
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
	<script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>

			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/fox21news"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.fox21news.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.15"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Biden likely to break barriers, pick woman to lead Pentagon","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"The Associated Press and Nexstar Media Wire","description":"WASHINGTON (AP) \u2014 President-elect Joe Biden is expected to take a historic step and select a woman to head the Pentagon for the first time, shattering one of the few remaining barriers to women in the department and the presidential Cabinet. Michele Flournoy, a politically moderate Pentagon veteran, is regarded by U.S. officials and political [&hellip;]","publicationDate":"2020-11-16T07:18:30-07:00","lastModifiedDate":"2020-11-16T07:18:35-07:00","publicationDayOfWeek":"Monday","categoryList":["National","News","Top Stories"],"primaryCategory":"National","tagList":[],"wordCount":978,"paragraphCount":20,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":291829,"isShared":true,"originalSource":"https:\/\/www.nxsttv.com\/nmw\/news\/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon\/","sharingMode":"Copy","pageDcode":["1"],"persistentId":"nxs-107-article-62514","nlpSentiment":{"score":-0.1,"magnitude":10.6},"nlpCategories":{"\/Law & Government\/Government":0.77,"\/News\/Politics":0.71,"\/Law & Government\/Military":0.64},"nlpOther":{"barriers":0.01,"job":0.01},"nlpOrganization":{"department":0.01,"Pentagon":0.04},"nlpPerson":{"Donald Trump":0.03,"Joe Biden":0.05,"Mark Esper":0.02,"Michele Flournoy":0.6,"woman":0.02},"primaryCategoryId":6} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.nxsttv.com\/nmw\/news\/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon\/","ampUrl":"https:\/\/www.fox21news.com\/news\/national\/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon\/amp\/","urlHostname":"https:\/\/www.fox21news.com","urlSlug":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon","directoryPath":["news","national"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"FOX21 News Colorado","callSign":"KXRM","domainName":"www.fox21news.com","timeZone":"America\/Denver","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.fox21news.com\/news\/national\/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon\/" || "";
var cats = "National,News,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "WASHINGTON (AP) \u2014 President-elect Joe Biden is expected to take a historic step and select a woman to head the Pentagon for the first time, shattering one of the few remaining barriers to women in the department and the presidential Cabinet. Michele Flournoy, a politically moderate Pentagon veteran, is regarded by U.S. officials and political [&hellip;]" || "";
var bob_story_author = "The Associated Press and Nexstar Media Wire" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "fox21news.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-60088952-1","event":"dlReady","paragraphCount":20,"wordCount":978,"authorName":"The Associated Press and Nexstar Media Wire","imageCount":0,"siteName":"FOX21 News Colorado","publishDateString":"Mon Nov 16 2020","publishTimeString":"07:18 AM MST","originalContent":false,"classifyText":[],"categories":"National,News,Top Stories","primaryCategory":"National","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PDJN3TD");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"FOX21 News Colorado","logo":{"@type":"ImageObject","url":"https:\/\/www.fox21news.com\/wp-content\/uploads\/sites\/37\/2019\/06\/cropped-FOX21NEWSRIGHTNOW2019w.png"}},"name":"FOX21 News Colorado","description":"WASHINGTON (AP) \u2014 President-elect Joe Biden is expected to take a historic step and select a woman to head the Pentagon for the first time, shattering one of the few remaining barriers to women in the department and the presidential Cabinet. Michele Flournoy, a politically moderate Pentagon veteran, is regarded by U.S. officials and political [&hellip;]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fox21news.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"headline":"Biden likely to break barriers, pick woman to lead Pentagon","datePublished":"2020-11-16T14:18:30+00:00","dateModified":"2020-11-16T14:18:35+00:00","url":"https:\/\/www.fox21news.com\/news\/national\/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon\/","author":[{"@type":"Person","name":"The Associated Press and Nexstar Media Wire"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.fox21news.com\/news\/national\/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.fox21news.com\/wp-content\/uploads\/sites\/37\/2020\/11\/pentagonbidenpick.jpg","name":"Former U.S. Defense Undersecretary Michele Flournoy, prepares for a bilateral meeting in Beijing, China in 2011. Flournoy, a politically moderate Pentagon veteran, is regarded by U.S. officials and political insiders as a top choice for President-elect Joe Bide to choose to head the Pentagon. (AP Photo\/Andy Wong, File)"},"articleSection":"National","genre":["National","News","Top Stories"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Biden likely to break barriers, pick woman to lead Pentagon | FOX21 News Colorado</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX21 News Colorado &raquo; Feed" href="https://www.fox21news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX21 News Colorado &raquo; Comments Feed" href="https://www.fox21news.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.fox21news.com\/news\/national\/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon\/","page_slug":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon","page_type":"story","page_category":"national","article_id":291829,"subpath":"\/news\/national"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='WASHINGTON (AP) — President-elect Joe Biden is expected to take a historic step and select a woman to head the Pentagon for the first time, shattering one of the few remaining barriers to women in the department and the presidential Cabinet. Michele Flournoy, a politically moderate Pentagon veteran, is regarded by U.S. officials and political [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='kv5zSKfsvvOzbfoXrGZIGNrNu3WY7H6R-jxey4SFziU' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fox21news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #172393;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fox21news.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.fox21news.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=926fb9740f3c78deeb4a' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.fox21news.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=5c0aaf45c139c622551e' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.fox21news.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=4d38ff37b04b10f5dc41' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.fox21news.com/wp-content/mu-plugins/jetpack-9.1/css/jetpack.css?ver=9.1' media='all' />
<script src='https://www.fox21news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.fox21news.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fox21news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fox21news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.nxsttv.com/nmw/news/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon/" />
<link rel='shortlink' href='https://www.fox21news.com/?p=291829' />
<link rel="alternate" type="application/json+oembed" href="https://www.fox21news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox21news.com%2Fnews%2Fnational%2Fbiden-likely-to-break-barriers-pick-woman-to-lead-pentagon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fox21news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox21news.com%2Fnews%2Fnational%2Fbiden-likely-to-break-barriers-pick-woman-to-lead-pentagon%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="228459267608" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.fox21news.com/news/national/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden likely to break barriers, pick woman to lead Pentagon" />
<meta property="og:url" content="https://www.fox21news.com/news/national/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon/" />
<meta property="og:description" content="WASHINGTON (AP) — President-elect Joe Biden is expected to take a historic step and select a woman to head the Pentagon for the first time, shattering one of the few remaining barriers to women in …" />
<meta property="article:published_time" content="2020-11-16T14:18:30+00:00" />
<meta property="article:modified_time" content="2020-11-16T14:18:35+00:00" />
<meta property="og:site_name" content="FOX21 News Colorado" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Biden likely to break barriers, pick woman to lead Pentagon" />
<meta name="twitter:image" content="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=1280" />
<meta name="twitter:title" content="Biden likely to break barriers, pick woman to lead Pentagon" />
<meta name="twitter:description" content="WASHINGTON (AP) — President-elect Joe Biden is expected to take a historic step and select a woman to head the Pentagon for the first time, shattering one of the few remaining barriers to women in …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-SITE_ICON_FOX21NEWSRIGHTNOW-2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-SITE_ICON_FOX21NEWSRIGHTNOW-2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-SITE_ICON_FOX21NEWSRIGHTNOW-2.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-SITE_ICON_FOX21NEWSRIGHTNOW-2.png?w=270" />
</head>

<body class="post-template-default single single-post postid-291829 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDJN3TD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.fox21news.com/" rel="home">FOX21 News Colorado</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.fox21news.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-FOX21NEWSRIGHTNOW2019w.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.fox21news.com/weather/">
							<span class="site-header__weather-region">Colorado Springs</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">38&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.fox21news.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-48"><a href="https://www.fox21news.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://www.fox21news.com/live/">Live Stream</a></li>
	<li id="menu-item-1177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1177"><a href="https://www.fox21news.com/news/local/">Local</a></li>
	<li id="menu-item-1178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1178"><a href="https://www.fox21news.com/news/state/">State</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.fox21news.com/news/national/">National</a></li>
	<li id="menu-item-1179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1179"><a href="https://www.fox21news.com/news/crime/">Crime</a></li>
	<li id="menu-item-1182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182"><a href="https://www.fox21news.com/news/cybersafe/">Cyber Safe Community</a></li>
	<li id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a href="https://www.fox21news.com/news/military-matters/">Military Matters</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.fox21news.com/news/restaurant-report-card/">Restaurant Report Card</a></li>
	<li id="menu-item-100747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100747"><a href="https://www.fox21news.com/news/election/">Election</a></li>
	<li id="menu-item-137905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137905"><a href="https://www.fox21news.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-163932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163932"><a href="https://www.fox21news.com/the-open-for-business-directory/">The Open for Business Directory</a></li>
	<li id="menu-item-261939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261939"><a href="https://www.fox21news.com/veterans-voices/">Veterans Voices</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/washington-hiker-who-died-after-being-rescued-from-mt-rainier-brought-back-to-life/"
									>
			
				Washington hiker who died after being rescued from Mt. Rainier brought back to life
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/washington-hiker-who-died-after-being-rescued-from-mt-rainier-brought-back-to-life/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/national/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon/"
									>
			
				Biden likely to break barriers, pick woman to lead Pentagon
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/national/alaska-airlines-jetliner-hits-brown-bear-while-landing-in-southeast-alaska/"
									>
			
				Jetliner hits brown bear while landing in Alaska
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/governor-to-enact-2-week-shutdown-to-curb-covid-19-spread/"
									>
			
				New Mexico governor to enact 2-week shutdown to curb COVID-19 spread
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/health/coronavirus/moderna-says-its-coronavirus-vaccine-appears-to-be-94-5-effective/"
									>
			
				Moderna says its coronavirus vaccine appears to be 94.5% effective
							</a>
					</h4>
	
				
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128"><a href="https://www.fox21news.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53712" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53712"><a href="https://www.fox21news.com/weather/forecast/fox21-storm-team-forecast/">Forecast</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53697"><a href="https://www.fox21news.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-53761" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53761"><a href="https://www.fox21news.com/weather/pollen-report/pollen-report/">Pollen Report</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="https://www.fox21news.com/weather/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="https://www.fox21news.com/cameras/">Weather Cameras</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://www.fox21news.com/kidscasters/">Kidscasters</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.fox21news.com/digital-now/weather-whys/">Weather Whys</a></li>
	<li id="menu-item-51239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51239"><a href="https://www.fox21news.com/weather/thewxmeister-wonders/">TheWxMeister Wonders</a></li>
	<li id="menu-item-113214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113214"><a href="https://www.fox21news.com/3-degree-guarantee/">3-Degree Guarantee</a></li>
	<li id="menu-item-116844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116844"><a href="https://www.fox21news.com/weather/precipitation-totals/">Rain and Snow Totals</a></li>
	<li id="menu-item-149889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149889"><a href="https://www.fox21news.com/weather/weather-experiments/">Weather Experiments</a></li>
	<li id="menu-item-244733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244733"><a href="https://www.fox21news.com/fox21-weather-class/">FOX21 Weather Class</a></li>
</ul>
</div></div></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51"><a href="https://www.fox21news.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-235817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235817"><a href="https://www.fox21news.com/sports/denver-broncos/">Denver Broncos</a></li>
	<li id="menu-item-112113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112113"><a href="https://www.fox21news.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-251652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251652"><a href="https://www.fox21news.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-265501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265501"><a href="https://www.fox21news.com/masters-report/">Masters Report</a></li>
</ul>
</div></div></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.fox21news.com/digital-now/">Digital Now</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1233"><a href="https://www.fox21news.com/mornings/">Mornings</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="https://www.fox21news.com/live/">Live Stream</a></li>
	<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://www.fox21news.com/texas-t-bone-trivia/">Texas T-Bone and Famous Dave’s Trivia</a></li>
	<li id="menu-item-1289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1289"><a href="https://www.fox21news.com/birthdays/">FOX21 Birthdays</a></li>
	<li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1290"><a href="https://www.fox21news.com/pet-pix/">Pet Pix</a></li>
	<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1293"><a href="https://www.fox21news.com/kidscasters/">Kidscasters</a></li>
	<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="https://www.fox21news.com/pledge/">Pledge of Allegiance</a></li>
	<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://www.fox21news.com/mornings/in-studio-interviews/">In-Studio Interviews</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://www.fox21news.com/mornings/petoftheweek/">Pet of the Week</a></li>
	<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://www.fox21news.com/mornings/live-and-local/">Live and Local</a></li>
	<li id="menu-item-115871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115871"><a href="https://www.fox21news.com/brocks-breakdown/">Brock’s Breakdown</a></li>
	<li id="menu-item-193944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193944"><a href="https://www.fox21news.com/fox21-fitness-health-fridays/">FOX21 Fitness &#038; Health Fridays</a></li>
	<li id="menu-item-265636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265636"><a href="https://www.fox21news.com/rules-of-the-road-with-craig-coffey/">Rules of the Road</a></li>
</ul>
</div></div></li>
<li id="menu-item-289228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-289228"><a href="https://www.fox21news.com/features-landing-page/">Features</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-16228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16228"><a href="https://www.fox21news.com/contests/">Contests</a></li>
	<li id="menu-item-41641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41641"><a href="https://www.fox21news.com/foxy-moms/">Foxy Moms</a></li>
	<li id="menu-item-1378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1378"><a href="https://www.fox21news.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="https://kxrm.halfoffdeal.com/index.php">Deals</a></li>
	<li id="menu-item-1384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1384"><a href="https://www.fox21news.com/7things/">7 Things You Need to Know</a></li>
	<li id="menu-item-1403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1403"><a href="https://www.fox21news.com/colorado-springs-on-tap/">Colorado Springs On Tap</a></li>
	<li id="menu-item-186126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186126"><a href="https://www.fox21news.com/flag-swap/">Flag Swap and Flag Facts</a></li>
	<li id="menu-item-288431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288431"><a href="https://www.fox21news.com/home-for-the-holidays/">Home for the Holidays</a></li>
</ul>
</div></div></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16"><a href="https://www.fox21news.com/about-us/">About FOX21</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-58404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58404"><a href="https://www.fox21news.com/team/">Our Team</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.fox21news.com/about-us/contact-fox21-soco-cw/">Contact FOX21/SOCO CW</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.fox21news.com/about-us/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-29908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29908"><a href="https://www.fox21news.com/about-us/get-news-alerts/">Get News Alerts</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.fox21news.com/about-us/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.fox21news.com/about-us/jobs-at-fox21/">Work at FOX21</a></li>
	<li id="menu-item-126919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126919"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-1466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1466"><a href="https://www.fox21news.com/soco-cw/">SOCO CW</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467"><a href="https://www.fox21news.com/soco-cw/soco-scene/">SOCO Scene</a></li>
</ul>
</div></div></li>
<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1476"><a href="https://www.fox21news.com/living-local/">Living Local</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-133498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133498"><a href="https://www.fox21news.com/living-local/dunkin-mug-club/">Dunkin&#8217; Mug Club</a></li>
</ul>
</div></div></li>
<li id="menu-item-235985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235985"><a href="https://www.fox21news.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-235980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235980"><a href="https://www.fox21news.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-235983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235983"><a href="https://www.ziprecruiter.com/kxrm">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.fox21news.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-291829 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Biden likely to break barriers, pick woman to lead Pentagon	</h1>

			<div class="article-eyebrow">
			<a href="https://www.fox21news.com/news/national/">National</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: The Associated Press and Nexstar Media Wire</p>
		
					Posted: <time datetime="2020-11-16T07:18:30-07:00">Nov 16, 2020 / 07:18 AM MST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-11-16T07:18:35-07:00">Nov 16, 2020 / 07:18 AM MST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=1024&#038;h=719&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=1024&amp;h=719&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=1024&amp;h=719&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=1024&amp;h=719&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/pentagonbidenpick.jpg?w=1024&amp;h=719&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>Former U.S. Defense Undersecretary Michele Flournoy, prepares for a bilateral meeting in Beijing, China in 2011. Flournoy, a politically moderate Pentagon veteran, is regarded by U.S. officials and political insiders as a top choice for President-elect Joe Bide to choose to head the Pentagon. (AP Photo/Andy Wong, File)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>WASHINGTON (AP) — President-elect Joe Biden is expected to take a historic step and select a woman to head the Pentagon for the first time, shattering one of the few remaining barriers to women in the department and the presidential Cabinet.</p>



<p><a href="https://www.cnas.org/people/mich%C3%A8le-flournoy"><strong>Michele Flournoy</strong></a>, a politically moderate Pentagon veteran, is regarded by U.S. officials and political insiders as a top choice for the position.</p>



<p>Her selection would come on the heels of a tumultuous Pentagon period that has seen five men hold the top job under President Donald Trump. The most recent defense secretary to go was <a href="https://apnews.com/article/election-2020-donald-trump-ap-top-news-elections-mark-esper-58adf1d272afe333562c54daba541e84"><strong>Mark Esper</strong></a>, who was fired by Trump on Monday after pushing back on issues including troop withdrawals and the use of the military to quell civilian unrest.</p>



<p>If confirmed, Flournoy would face a future that is expected to involve shrinking Pentagon budgets and potential military involvement in the distribution of a coronavirus vaccine.</p>



<p>Democrats have long sought to name a woman to the top post in a department that didn&#8217;t open all combat jobs to female service members until about five years ago. Flournoy had been the expected choice of Hillary Clinton if she had won the 2016 election. Her name surfaced early as a front-runner for Biden&#8217;s Cabinet, said officials who spoke on condition of anonymity to discuss personnel matters.</p>



<p>Seen as a steady hand who favors strong military cooperation abroad, Flournoy, 59, has served multiple times in the Pentagon, starting in the 1990s and most recently as the undersecretary of defense for policy from 2009 to 2012. She serves on the board of Booz Allen Hamilton, a defense contractor, which could raise concerns from some lawmakers. But her moderate views would likely ensure wide bipartisan support in a position that requires Senate confirmation.</p>



<p>Few other names have been mentioned, though former Department of Homeland Security chief Jeh Johnson was listed as a possible choice at one point. Choosing a woman would be consistent with Biden&#8217;s pledge to have a diverse Cabinet.</p>



<p>She has been outspoken on American foreign and defense policy, particularly over the past year. She favors closer international cooperation after four years of a Trump White House that touted an “America First” policy and was more distrustful and critical of allies.</p>



<p>“Whoever the next president is,” she said in March, “whether it’s a second Trump term or Vice President Biden or whoever it is, one of the top agenda items is going to try to, I think, repair some of that perception” that America may no longer be a reliable partner. “But I don’t think it’s going to be easy or happen overnight. I think it’s going to take a lot of work over a number of years to recover that trust and that standing.”</p>



<p>She has also cautioned against drastic, immediate changes.</p>



<p>“One of the most dangerous tendencies is for — after a change of administration, particularly when there’s a change of party — for the new team to come in and use the term ‘repudiation.’ But to come in and assume that everything their predecessors did was wrong, you know, they throw the baby out with the bathwater, basically, and they overcorrect in another direction,” she said in a Hudson Institute forum.</p>



<p>Arnold Punaro, a retired Marine two-star general and former staff director of the Senate Armed Services Committee under then-Democratic Sen. Sam Nunn of Georgia, said recently that he regards Flournoy as “incredibly well-qualified” to lead the Pentagon.</p>



<p>The Defense Department is one of three Cabinet agencies — the others being Treasury and Veterans Affairs — that have never been led by a woman. Some of the 28 men who have held the top defense job since it was created in 1947, including three who served in Trump&#8217;s administration — Jim Mattis, Esper and current acting Secretary Christopher Miller — have been military veterans. Flournoy did not serve in the military.</p>



<p>Like Mattis and Esper, Flournoy views China as the most significant long-term challenge to American predominance on the world stage. In July, she said the United States is losing its military technological advantage over key competitors like China and that reversing this trend must be the Pentagon&#8217;s top priority.</p>



<p>She has, however, also warned against abandoning the Middle East and instead advocates “more modest levels of continuous presence” there. As an example, she has backed a limited role in Afghanistan that focuses more on countering the terror threat and less on rebuilding the country.</p>



<p>“We want to reduce our commitment, but we want to do it in a way that’s smart and that safeguards our interests in the process,” she said in March about Afghanistan, adding that she hopes “we don&#8217;t just cut and run.&#8221; Trump has pushed for a full troop withdrawal from Afghanistan by the end of the year, but so far the Pentagon has no orders to do that.</p>



<p>On North Korea, she said in an October online forum that while nuclear disarmament should remain the ultimate goal, she finds it “hard to see” Kim Jong Un agreeing to give up all his nuclear weapons, which she said he sees as his regime’s “survival card.”</p>



<p>On Iran, Flournoy has argued for a revised approach of deterring the Islamic Republic by breaking the familiar pattern of sending more American forces to the Gulf in response to Iranian provocations, as the Trump administration did in May 2019 after what it called credible threats to U.S. interests in the region.</p>



<p>Flournoy is a co-founder of Westexec Advisors, a consulting firm that provides advice and geopolitical risk analysis to corporate clients. She works with a mixture of former senior government officials — including Antony Blinken, a former deputy secretary of state and currently Biden’s top foreign policy adviser — and military experts such as retired Army Gen. Vincent Brooks, who led U.S. forces in Korea until 2019.</p>



<p>In 2007, Flournoy helped create a think tank, the Center for a New American Security.</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114896"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="ns-article-bin-54" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--headline-two-col"
				data-component=""
				data-context="two_col_media_grid"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--notched">
		Latest Local Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="290211"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/crime/november-16-fugitive-finder-the-pikes-peak-most-wanted/"
									>
			
				November 16 Fugitive Finder: The Pikes Peak Most Wanted
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/news/crime/">Crime</a> / <time datetime="2020-11-16T04:40:00-07:00">3 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/crime/november-16-fugitive-finder-the-pikes-peak-most-wanted/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=272&#038;h=414&#038;crop=1"
		alt="NOAH WILLIAM BURTON is a White Male, 20 years old, 5’6” tall, and 125 lbs., with brown hair and brown eyes. BURTON is wanted for MVT – Agg. 1, MVT- Agg. 2, Possession of Weapon by Previous Offender, Controlled Substance, Theft and Failure to Appear."
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=272&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=272&amp;h=414&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291634"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/military-matters/veterans-light-show-brightens-the-night-until-nov-22/"
									>
			
				Veteran&#8217;s Light show brightens the night until Nov. 22
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/news/military-matters/">Military Matters</a> / <time datetime="2020-11-15T21:48:42-07:00">10 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/military-matters/veterans-light-show-brightens-the-night-until-nov-22/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square vilynx_enabled"
			data-vilynx-id="LIN_6036455"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291523"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/search-is-on-for-buena-vista-teen-after-canoe-capsizes-while-duck-hunting/"
									>
			
				CPW working to recover Buena Vista teen from reservoir after canoe capsizes while duck hunting
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/top-stories/">Top Stories</a> / <time datetime="2020-11-15T16:12:03-07:00">16 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/search-is-on-for-buena-vista-teen-after-canoe-capsizes-while-duck-hunting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291437"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/colorado-state-patrol-holds-christmas-toy-drive-for-kids/"
									>
			
				Colorado State Patrol holds Christmas toy drive for kids
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/top-stories/">Top Stories</a> / <time datetime="2020-11-15T12:28:41-07:00">19 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/colorado-state-patrol-holds-christmas-toy-drive-for-kids/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291358"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/man-arrested-for-attempted-murder-in-colorado-springs-2/"
									>
			
				Man arrested for attempted murder in Colorado Springs
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/top-stories/">Top Stories</a> / <time datetime="2020-11-15T21:48:26-07:00">10 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/man-arrested-for-attempted-murder-in-colorado-springs-2/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square vilynx_enabled"
			data-vilynx-id="LIN_6036423"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291312"
			data-index="5"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/cripple-creek-casinos-may-close-as-teller-county-moves-to-safer-at-home-level-orange/"
									>
			
				Cripple Creek casinos may close as Teller County moves to Safer At Home level orange
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/top-stories/">Top Stories</a> / <time datetime="2020-11-15T09:00:56-07:00">23 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/cripple-creek-casinos-may-close-as-teller-county-moves-to-safer-at-home-level-orange/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291316"
			data-index="6"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/little-glass-art-has-creative-fun-crafts-for-the-holidays/"
									>
			
				Little Glass Art has creative fun crafts for the holidays
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/top-stories/">Top Stories</a> / <time datetime="2020-11-15T08:43:38-07:00">23 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/little-glass-art-has-creative-fun-crafts-for-the-holidays/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square vilynx_enabled"
			data-vilynx-id="LIN_6035628"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291142"
			data-index="7"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/driver-arrested-for-dui-after-head-on-crash-in-colorado-springs/"
									>
			
				Driver arrested for DUI after head-on crash in Colorado Springs
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/top-stories/">Top Stories</a> / <time datetime="2020-11-14T22:07:17-07:00">1 day ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/driver-arrested-for-dui-after-head-on-crash-in-colorado-springs/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square vilynx_enabled"
			data-vilynx-id="LIN_6035371"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-14-crash.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-14-crash.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-14-crash.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-14-crash.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-14-crash.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="290974"
			data-index="8"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/pueblo-woman-sentenced-to-over-5-years-in-prison-for-possession-with-intent-to-distribute-oxycodone/"
									>
			
				Pueblo woman sentenced to over 5 years in prison for possession with intent to distribute oxycodone
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/top-stories/">Top Stories</a> / <time datetime="2020-11-14T15:10:47-07:00">2 days ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/pueblo-woman-sentenced-to-over-5-years-in-prison-for-possession-with-intent-to-distribute-oxycodone/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="290953"
			data-index="9"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/pueblo-county-issues-alert-as-new-covid-19-level-starts-saturday-night/"
									>
			
				Pueblo County issues alert as new COVID-19 level starts Saturday night
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/top-stories/">Top Stories</a> / <time datetime="2020-11-14T21:44:20-07:00">1 day ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/pueblo-county-issues-alert-as-new-covid-19-level-starts-saturday-night/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square vilynx_enabled"
			data-vilynx-id="LIN_6035306"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/COVID19-Coronavirus-JPG-1-1-1-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/COVID19-Coronavirus-JPG-1-1-1-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/COVID19-Coronavirus-JPG-1-1-1-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/COVID19-Coronavirus-JPG-1-1-1-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/COVID19-Coronavirus-JPG-1-1-1-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="290897"
			data-index="10"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/colorado-springs-police-warn-of-secret-shopping-scams/"
									>
			
				Colorado Springs Police warn of &#8220;secret shopping&#8221; scams
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/top-stories/">Top Stories</a> / <time datetime="2020-11-14T13:39:16-07:00">2 days ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/colorado-springs-police-warn-of-secret-shopping-scams/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2015/07/scam5_27872060_ver1.0.jpg?w=600&#038;h=480&#038;crop=1"
		alt="scam.jpg_60679"
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2015/07/scam5_27872060_ver1.0.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2015/07/scam5_27872060_ver1.0.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2015/07/scam5_27872060_ver1.0.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2015/07/scam5_27872060_ver1.0.jpg?w=600&amp;h=480&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="290878"
			data-index="11"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/alan-koch-steps-down-as-head-coach-of-switchbacks-fc/"
									>
			
				Alan Koch steps down as head coach of Switchbacks FC
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox21news.com/top-stories/">Top Stories</a> / <time datetime="2020-11-14T12:16:31-07:00">2 days ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/alan-koch-steps-down-as-head-coach-of-switchbacks-fc/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/coach.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/coach.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/coach.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/coach.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/coach.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="50px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.fox21news.com/news/local/">
			More Local
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More National Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.fox21news.com/news/washington-hiker-who-died-after-being-rescued-from-mt-rainier-brought-back-to-life/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="291820"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Washington hiker who died after being rescued from Mt. Rainier brought back to life
					</h3>
	
						<footer class="article-list__article-byline">
				by Associated Press and Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-11-16T07:20:36-07:00">Nov 16, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>SEATTLE (AP) — A hiker who was rescued after being lost overnight in a whiteout in Mount Rainier National Park has been brought back to life after what his medical team is calling an amazing recovery.</p>
<p>The Seattle Times reports that 45-year-old Michael Knapinski, of Woodinville, died in the emergency room at Harborview Medical Center after being airlifted off the mountain last Sunday.</p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.fox21news.com/news/national/alaska-airlines-jetliner-hits-brown-bear-while-landing-in-southeast-alaska/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="291839"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Jetliner hits brown bear while landing in Alaska
					</h3>
	
						<footer class="article-list__article-byline">
				by The Associated Press and Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-11-16T07:17:31-07:00">Nov 16, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>YAKUTAT, Alaska (AP) — Officials say an Alaska Airlines jetliner struck a brown bear while landing early Saturday evening, killing the animal and causing damage to the plane. </p>
<p>The Anchorage Daily News reports none of the passengers or crew members onboard the plane were injured during the accident at the Yakutat Airport in southeast Alaska. </p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.fox21news.com/news/governor-to-enact-2-week-shutdown-to-curb-covid-19-spread/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="290226"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;1:1&quot;,&quot;50px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Governor to enact 2-week shutdown to curb COVID-19 spread
					</h3>
	
						<footer class="article-list__article-byline">
				by KRQE Staff <span class="sep">/</span> <time datetime="2020-11-16T07:15:15-07:00">Nov 16, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>SANTA FE, N.M. (KRQE) - Governor Michelle Lujan Grisham announced Friday that the state will be entering a two-week shutdown to help control the spread of COVID-19. Starting Monday, Nov. 16, dining at restaurants, gyms, salons, and other "nonessential" businesses will have to close their doors. The new rules will be in effect until November 30. </p>
<p>During Friday's update, the governor stressed its time to stay home again and only leave when it's essential. She says New Mexico is at its breaking point. "We know that our hospitalizations have risen more than 200% over the last month. We recorded 182 COVID-19 deaths over the last two weeks… to put that in perspective the two weeks prior, the state recorded 75."</p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6029723"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291820"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/washington-hiker-who-died-after-being-rescued-from-mt-rainier-brought-back-to-life/"
									>
			
				Washington hiker who died after being rescued from Mt. Rainier brought back to life
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/washington-hiker-who-died-after-being-rescued-from-mt-rainier-brought-back-to-life/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/AP20319764757974.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291839"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/national/alaska-airlines-jetliner-hits-brown-bear-while-landing-in-southeast-alaska/"
									>
			
				Jetliner hits brown bear while landing in Alaska
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/national/alaska-airlines-jetliner-hits-brown-bear-while-landing-in-southeast-alaska/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/alaska.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="290226"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/governor-to-enact-2-week-shutdown-to-curb-covid-19-spread/"
									>
			
				Governor to enact 2-week shutdown to curb COVID-19 spread
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/governor-to-enact-2-week-shutdown-to-curb-covid-19-spread/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6029723"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Gov.-Lujan-Grisham.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291867"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/health/coronavirus/moderna-says-its-coronavirus-vaccine-appears-to-be-94-5-effective/"
									>
			
				Moderna says its coronavirus vaccine appears to be 94.5% effective
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/health/coronavirus/moderna-says-its-coronavirus-vaccine-appears-to-be-94-5-effective/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/vaccine-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="290211"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/crime/november-16-fugitive-finder-the-pikes-peak-most-wanted/"
									>
			
				November 16 Fugitive Finder: The Pikes Peak Most Wanted
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/crime/november-16-fugitive-finder-the-pikes-peak-most-wanted/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper portrait square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=272&#038;h=414&#038;crop=1"
		alt="NOAH WILLIAM BURTON is a White Male, 20 years old, 5’6” tall, and 125 lbs., with brown hair and brown eyes. BURTON is wanted for MVT – Agg. 1, MVT- Agg. 2, Possession of Weapon by Previous Offender, Controlled Substance, Theft and Failure to Appear."
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=272&amp;h=414&amp;crop=1 360w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=272&amp;h=414&amp;crop=1 540w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=272&amp;h=414&amp;crop=1 720w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=272&amp;h=414&amp;crop=1 1080w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/Burton_20-47.jpg?w=272&amp;h=414&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291634"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/military-matters/veterans-light-show-brightens-the-night-until-nov-22/"
									>
			
				Veteran&#8217;s Light show brightens the night until Nov. 22
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/military-matters/veterans-light-show-brightens-the-night-until-nov-22/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6036455"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/BRND0028_01.MXF_.22_16_07_29.Still001.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291523"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/search-is-on-for-buena-vista-teen-after-canoe-capsizes-while-duck-hunting/"
									>
			
				CPW working to recover Buena Vista teen from reservoir after canoe capsizes while duck hunting
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/search-is-on-for-buena-vista-teen-after-canoe-capsizes-while-duck-hunting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=2048&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/11-15-SEARCH-AND-RESCUE.jpg?w=2048&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291293"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/after-tweeting-biden-won-election-trump-clarifies-in-another-tweet-i-concede-nothing/"
									>
			
				After tweeting Biden won election, Trump clarifies in another tweet ‘I concede NOTHING!’
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/after-tweeting-biden-won-election-trump-clarifies-in-another-tweet-i-concede-nothing/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=876&#038;h=493&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=876&amp;h=493&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=876&amp;h=493&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=876&amp;h=493&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=876&amp;h=493&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/trump.jpg?w=876&amp;h=493&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291437"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/colorado-state-patrol-holds-christmas-toy-drive-for-kids/"
									>
			
				Colorado State Patrol holds Christmas toy drive for kids
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/colorado-state-patrol-holds-christmas-toy-drive-for-kids/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/12/GettyImages-899935768-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291410"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/national/spacex-aims-for-night-crew-launch-musk-sidelined-by-virus/"
									>
			
				SpaceX launches 2nd crew, regular station crew flights begin
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/national/spacex-aims-for-night-crew-launch-musk-sidelined-by-virus/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/36ebd269936b4869a43ce66c8280c707.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291373"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/san-antonio-4-year-old-loses-both-parents-to-covid-19/"
									>
			
				San Antonio 4-year-old loses both parents to COVID-19
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/san-antonio-4-year-old-loses-both-parents-to-covid-19/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6035492"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/san-antonio-toddler-loses-parents-covid-19.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291358"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/man-arrested-for-attempted-murder-in-colorado-springs-2/"
									>
			
				Man arrested for attempted murder in Colorado Springs
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/man-arrested-for-attempted-murder-in-colorado-springs-2/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6036423"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=1537&#038;h=866&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=1537&amp;h=866&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=1537&amp;h=866&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/08/cuffs_1523911237112_40000052_ver1.0.png?w=1537&amp;h=866&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291312"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/cripple-creek-casinos-may-close-as-teller-county-moves-to-safer-at-home-level-orange/"
									>
			
				Cripple Creek casinos may close as Teller County moves to Safer At Home level orange
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/cripple-creek-casinos-may-close-as-teller-county-moves-to-safer-at-home-level-orange/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/06/WILDWOOD.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291316"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/little-glass-art-has-creative-fun-crafts-for-the-holidays/"
									>
			
				Little Glass Art has creative fun crafts for the holidays
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/little-glass-art-has-creative-fun-crafts-for-the-holidays/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6035628"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=1120&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=1120&amp;h=630&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=1120&amp;h=630&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=1120&amp;h=630&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/download-4.png?w=1120&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291276"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/top-stories/parler-right-wing-social-media-platform-attracts-users-after-fb-twitter-tighten-misinformation-rules/"
									>
			
				Parler right-wing social media platform attracts users after FB, Twitter tighten misinformation rules
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/top-stories/parler-right-wing-social-media-platform-attracts-users-after-fb-twitter-tighten-misinformation-rules/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/parler-2.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="291266"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox21news.com/news/stress-from-an-election-could-take-a-toll-on-your-heart-health-doctors-say/"
									>
			
				Stress from an election could take a toll on your heart health, doctors say
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox21news.com/news/stress-from-an-election-could-take-a-toll-on-your-heart-health-doctors-say/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox21news.com/wp-content/uploads/sites/37/2020/11/doctor-health-care-medical-generic_30921367_ver1.0-1.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.fox21news.com/" rel="home">
					<img src="https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-FOX21NEWSRIGHTNOW2019w.png" srcset="https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-FOX21NEWSRIGHTNOW2019w.png?w=90 90w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-FOX21NEWSRIGHTNOW2019w.png?w=120 120w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-FOX21NEWSRIGHTNOW2019w.png?w=180 180w, https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-FOX21NEWSRIGHTNOW2019w.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KXRM" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX21NewsColorado/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/FOX21News">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox21news/">
					
<img src="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/fox21newscolorado">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@fox21news.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/fox21-news-kxrm/id523660712">
						<img src="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3559&#038;hl=en_US">
						<img src="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/fox21-news/id1040508148">
						<img src="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.kxrm.android.weather">
						<img src="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-250007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250007"><a href="https://newsnationnow.com">NewsNation Now</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="https://www.fox21news.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.fox21news.com/eeo-report/">EEO Report</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://publicfiles.fcc.gov/tv-profile/kxrm-tv">FCC Public File</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.fox21news.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.fox21news.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2020 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "National";
	_sf_async_config.authors = "The Associated Press and Nexstar Media Wire";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.kxrm","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"national","kw":"biden-likely-to-break-barriers-pick-woman-to-lead-pentagon"}'   data-path='/5678/mg.kxrm/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="National"
			data-logoUrl="https://www.fox21news.com/wp-content/uploads/sites/37/2019/06/cropped-FOX21NEWSRIGHTNOW2019w.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<!-- Jetpack Search took 83 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=87)}({17:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},87:function(t,e,n){t.exports=n(88)},88:function(t,e,n){"use strict";n.r(e);var o=n(17);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.fox21news.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=b9252fa563c2157ec376' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.fox21news.com\/wp-json\/","nonce":"78a86bbe3a","versionString":"wp\/v2\/"};
</script>
<script src='https://www.fox21news.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://www.fox21news.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=de4be564730312619e8c' id='ns-global-js-js'></script>
<script src='https://www.fox21news.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=6bfd9b066c41290a9283' id='ns-article-js-js'></script>
<script src='https://www.fox21news.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=87cfea3f63ea79b5bf0d' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.fox21news.com\/news\/national\/biden-likely-to-break-barriers-pick-woman-to-lead-pentagon\/"}
</script>
<script src='https://www.fox21news.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162794422',post:'291829',tz:'-7',srv:'www.fox21news.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794422', '291829' ]);
</script>

</body>
</html>
